Inhalte aufrufen



Willkommen auf dem Bodenfundforum.com
Du bist nicht angemeldet oder registriert! Gäste können bei weitem nicht alle Funktionen des Forums nutzen. Bitte melde dich an oder klicke hier um dich kostenlos zu registrieren!
Profilbild

Benötige Hilfe und Tipps zur Elekrolyse

- - - - -

  • Du kannst kein neues Thema erstellen
  • Bitte melde dich an um zu Antworten
  • QR Code
7 Antworten in diesem Thema

  #1
kempa

kempa

    Einsteiger

  • Mitglied
    • Mitglieds ID: 14987
  • 36 Beiträge
  • Dabei seit 18-07 18
  • 12 Themen
  • 10
  • Geschlecht:Mann
  • Sonde:Eurotek PRO (LTE)
  • Alter:40

Hallo zusammen,

ich benötige Hilfe zur Elektrolyse und habe dazu ein paar Fragen:

Folgende Ausgangssituation:

Habe einen alten Zimmermannsnagel als Testobjekt entrosten wollen. Diesen habe ich wie Abgebildet mit einem Kupferdraht an einer Blanken Stelle umwickelt und in lauwarmes Natronwasser gelegt. Als Opferanode ein Edelstahlblech.

Nun habe ich ein Labornetzgerät angeschlossen und dieses auf 12 V eingestellt. Leider lies mich das Gerät nicht die Ampere einstellen, sondern hat sich auf 0,25 A selbst geregelt.

Beim Anschalten des ganzen hat es ordentlich Blasen geworfen, und hat während dieser Zeit einen guten Eindruck gemacht. Heißt: am ganzen Eisenobjekt haben sich Blasen gebildet und am Kupferdraht hat es auch ordentlich gesprudelt.

Als ich das Ganze dann nach guten 3 Stunden zum Testen rausgenommen habe, habe ich leider feststellen müssen dass kaum Rost weggegangen ist.

 Nun meine Fragen:

1.       Habe ich das Ganze zu kurz drin gelassen?

2.    Kann ich die schwarze Klemme am Eisenobjekt auch ins Wasser tun ohne einen Kurzschluss zu verursachen? Habe mich das nicht getraut und deshalb es mit dem Kupferdraht gemacht (s. Bild). Ich denke das ein direkter Kontakt von Klemme und Eisenobjekt sicherlich besser ist als ein Kupferdraht dazwischen zu schalten.

3.    Liegt es evtl. am Netzgerät das mir nicht erlaubt die Amperestärke einzustellen (gem. Benutzeranleitung kann man Strom und Spannung beliebig einstellen).

Hinweis:  Als ich die Spannung zum Testen nach oben und unten reguliert habe, hat sich auch entsprechend die Stromstärke verändert, aber eben nur minimal im zehntel Bereich.

Hoffe dass Ihr mir ein paar Tipps geben könnt um ein besseres Ergebnis zu Erzielen.

Danke Vorab an alle !

Angehängte Dateien




  #2
rino

rino

    Einwohner

  • Mitglied
    • Mitglieds ID: 14621
  • 1403 Beiträge
  • Dabei seit 09-07 17
  • 215 Themen
  • 741
  • Geschlecht:Mann
  • Ort:hessen
  • Interessen:Restaurierung alter motoren/fahrzeuge.geschichte und noch vieles mehr:-)
  • Sonde:whites
  • Alter:44

Spender

Zur vollständigen Ansicht Bitte registrieren oder Anmelden.


Bearbeitet von rino, 20.10.2018 - 17:49.


  #3
Vmax

Vmax

    Global Mod.

  • Moderation
    • Mitglieds ID: 6048
  • 14003 Beiträge
  • Dabei seit 28-04 07
  • 639 Themen
  • 2570
  • Geschlecht:Mann
  • Ort:Hessen
  • Interessen:DJI Phantom Vision +
  • Sonde:XP DEUS V 4.0 / Dyson V6
  • Alter:00

Spender

Zur vollständigen Ansicht Bitte registrieren oder Anmelden.



  #4
kempa

kempa

    Einsteiger

  • Mitglied
    • Mitglieds ID: 14987
  • 36 Beiträge
  • Dabei seit 18-07 18
  • 12 Themen
  • 10
  • Geschlecht:Mann
  • Sonde:Eurotek PRO (LTE)
  • Alter:40

Zur vollständigen Ansicht Bitte registrieren oder Anmelden.



  #5
kempa

kempa

    Einsteiger

  • Mitglied
    • Mitglieds ID: 14987
  • 36 Beiträge
  • Dabei seit 18-07 18
  • 12 Themen
  • 10
  • Geschlecht:Mann
  • Sonde:Eurotek PRO (LTE)
  • Alter:40

Zur vollständigen Ansicht Bitte registrieren oder Anmelden.


  • Gefällt mir x 1

  #6
nero321

nero321

    Einwohner

  • Premium
    • Mitglieds ID: 5571
  • 1279 Beiträge
  • Dabei seit 15-01 07
  • 84 Themen
  • 527
  • Geschlecht:Mann
  • Ort:Culo del Mondo
  • Sonde:Garrett
  • Alter:44

Spender

Zur vollständigen Ansicht Bitte registrieren oder Anmelden.



  #7
kempa

kempa

    Einsteiger

  • Mitglied
    • Mitglieds ID: 14987
  • 36 Beiträge
  • Dabei seit 18-07 18
  • 12 Themen
  • 10
  • Geschlecht:Mann
  • Sonde:Eurotek PRO (LTE)
  • Alter:40

Zur vollständigen Ansicht Bitte registrieren oder Anmelden.



  #8
kempa

kempa

    Einsteiger

  • Mitglied
    • Mitglieds ID: 14987
  • 36 Beiträge
  • Dabei seit 18-07 18
  • 12 Themen
  • 10
  • Geschlecht:Mann
  • Sonde:Eurotek PRO (LTE)
  • Alter:40

Zur vollständigen Ansicht Bitte registrieren oder Anmelden.





Facebook Kommentare



Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0